FORUM IPERIDROSI ERITROSI ERITROFOBIA

Oggi è gio apr 26, 2018 2:36 am

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 29 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5  Prossimo
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: mar dic 19, 2006 9:25 am 
Non connesso
Maestro
Maestro
Avatar utente

Iscritto il: gio dic 14, 2006 8:10 am
Messaggi: 1210
Località: Livorno
emmanu
Data del post: 28.10.2006 alle ore 18:22:23 » Riporta Modifica

--------------------------------------------------------------------------------
Ciao e grazie della risposta.Ho eseguito nuovamente i test.
Ti allego le foto del test (ho cercato di abbassare la risoluzione):
http://img159.imageshack.us/img159/7692/img1180oz2.jpg

http://img159.imageshack.us/img159/7692/img1180oz2.jpg

http://img61.imageshack.us/img61/4343/img1182iw5.jpg

Come vedi dalle foto ho eseguito il test considerando il cavo
rosso come negativo e quello nero come positivo (come è nel mio apparecchio).
Perciò ho collegato il cavo rosso alla vaschetta e quello nero al puntale rosso del tester.Il puntale nero del tester è diventato il mio cavo +.
Ho provato anche considerando il cavo rosso come positivo
e quello nero negativo.
Il problema è che il valore del display digitale dell'apparrecchio non corrisponde con il valore del tester.
Mi appare 9 Ma circa in un modo e nell'altro.
Inoltre l'apparecchio ha anche un pedale che permette di aumentare l'intensità con i piedi.Ho provato anche con quello, immaginando che ci potevano essere problemi alla manopola.Anche con questo mi vengono rilevati 9 Ma circa.
Inoltre la corrente parte da 7.5 circa e aumente nell'arco di qualche minuto arrivando a 9.
Nel display era visualizzato 25 Ma circa.
Se appogiavo i puntali alle vaschette venivano visualizzati nel tester 23 Ma circa.

I volt, altro tipo di test, appoggiando i puntali sulle vaschette senza mani si raggiungono i 32 volt con le mani immerse 31.6.

Nello scorso i test i valori erano differenti e si avvicinavano a quelli rappresentati nel display.
Se ci penso qundo facevo le sedute alcune volte la corrente sembrava + forte di altre.

Non ho capito una cosa : Qual'è la differenza di fare il test chiudendo il "circuito" e quella di appoggiare direttamente i puntali sulle vaschette o attaccarli direttamente ai coccodrilli dell'apparecchio?
Posso chiedere alla ditta una revisione ma l'apparecchi ha un pò di anni e non sò.

Fammi sapere cosa ne pensi.

Grazie mille del tuo aiuto.

emmanu


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar dic 19, 2006 9:25 am 
Non connesso
Maestro
Maestro
Avatar utente

Iscritto il: gio dic 14, 2006 8:10 am
Messaggi: 1210
Località: Livorno
glis
Data del post: 30.10.2006 alle ore 09:45:14 » Riporta Modifica

--------------------------------------------------------------------------------

Il 28.10.2006 alle ore 18:22:23, emmanu ha scritto:
Come vedi dalle foto ho eseguito il test considerando il cavo
rosso come negativo e quello nero come positivo (come è nel mio apparecchio).



per me hai un interruttore che ti fa fare l'inversione, comunque il ytester misuara ugualmente anche le correnti negative


Citazione:
Il problema è che il valore del display digitale dell'apparrecchio non corrisponde con il valore del tester.
Mi appare 9 Ma circa in un modo e nell'altro.



il tester misura il valore medio, magari la forma della corrente non è perfettamente continua ma la sovrapposizione di più correnti (mi sembra strano), altrimenti il tuo display segna semplicemente un valore proporzionale ma diverso. Qiui per fare le misure ci vuole un tecnico però, io direi che il tester ha ragione (si spiegherebbe perchè io faccio 10-11mA e a volte comuincia a far male, chi fa 25 per me o è rambo o è una palla)


Citazione:
Inoltre l'apparecchio ha anche un pedale che permette di aumentare l'intensità con i piedi.Ho provato anche con quello, immaginando che ci potevano essere problemi alla manopola.Anche con questo mi vengono rilevati 9 Ma circa.
l'apparecchio è lo stesso
Inoltre la corrente parte da 7.5 circa e aumente nell'arco di qualche minuto arrivando a 9.



questo non dovrebbe


Citazione:
Se appogiavo i puntali alle vaschette venivano visualizzati nel tester 23 Ma circa.



il puntale bisogna stringerlo alla vaschetta, conuna molletta o con un coccodrillo, non appoggiato come vedo
non ho più tempo ciao


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar dic 19, 2006 9:26 am 
Non connesso
Maestro
Maestro
Avatar utente

Iscritto il: gio dic 14, 2006 8:10 am
Messaggi: 1210
Località: Livorno
glis
Data del post: 30.10.2006 alle ore 17:54:02 » Riporta Modifica

--------------------------------------------------------------------------------

Citazione:Se appogiavo i puntali alle vaschette venivano visualizzati nel tester 23 Ma circa.


cosa vuol dire?
Ripeto i collegamenti:
cavo + apparecchio collegato a cavo rosso tester
(tester su portata 200 mA continui (c.c. o ==) )
cavo rosso tester collegato a morsetto mA tester
cavo nero tester collegato a morsetto COM tester
cavo nero tester collegato a vaschetta +
cavo - apparecchio collegato a vaschetta -
MANI IMMERSE ! collegamenti saldi (non appoggiati)
leggere corrente
Le vaschette NON devono toccarsi, nessun altro contatto elettrico a parte quelli descritti



Citazione:I volt, altro tipo di test, appoggiando i puntali sulle vaschette senza mani si raggiungono i 32 volt con le mani immerse 31.6.


questo sarà a corrente massima, prova a scendere e fare 3 o 4 misure a correnti più basse


Citazione:Nello scorso i test i valori erano differenti e si avvicinavano a quelli rappresentati nel display.
Se ci penso qundo facevo le sedute alcune volte la corrente sembrava + forte di altre.


allora o adesso o prima facevi qualcosa di diverso


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar dic 19, 2006 9:27 am 
Non connesso
Maestro
Maestro
Avatar utente

Iscritto il: gio dic 14, 2006 8:10 am
Messaggi: 1210
Località: Livorno
emmanu
Data del post: 31.10.2006 alle ore 09:47:15 » Riporta Modifica

--------------------------------------------------------------------------------
A mio parere il valore indicato sul display dovrebbe corrispondere con quello del tester.
Infatti se fai il test con l'apparecchio della bielsan ed è impostato su x2 e al massimo, il tester dovrebbe indicare 20 Ma circa.
Alcune persone hanno bisogno di più corrente.

Oltre aver fatto il test chiudendo il "circuito" come hai indicato, ho fatto il test come quello per misurare i volt; prendendo i puntali del tester e quello rosso collegandelo alla vaschetta dove è collegato il coccodrillo rosso e il puntale nero alla vaschetta dove è collegato il coccodrillo nero.
In questo modo la corrente visualizzata era 23 Ma circa.

Grazie ancora dell'aiuto.

E' difficile descrivere i test.

emmanu


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar dic 19, 2006 9:28 am 
Non connesso
Maestro
Maestro
Avatar utente

Iscritto il: gio dic 14, 2006 8:10 am
Messaggi: 1210
Località: Livorno
emmanu
Data del post: 31.10.2006 alle ore 09:56:11 » Riporta Modifica

--------------------------------------------------------------------------------
Volevo chiederti un'altra cosa.
Come faccio a stabilire le vaschette + e -.
Io ho sempre considrato la vaschetta + quella di sinistra e la -
quella di destra.

Grazie ancora.


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar dic 19, 2006 9:29 am 
Non connesso
Maestro
Maestro
Avatar utente

Iscritto il: gio dic 14, 2006 8:10 am
Messaggi: 1210
Località: Livorno
glis
Data del post: 31.10.2006 alle ore 13:47:17 » Riporta Modifica

--------------------------------------------------------------------------------

Il 31.10.2006 alle ore 09:47:15, emmanu ha scritto:ho fatto il test come quello per misurare i volt; ...
In questo modo la corrente visualizzata era 23 Ma circa.



volt o mA


Citazione:
E' difficile descrivere i test.



anche da parte mia, ma non preoccuparti


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar dic 19, 2006 9:30 am 
Non connesso
Maestro
Maestro
Avatar utente

Iscritto il: gio dic 14, 2006 8:10 am
Messaggi: 1210
Località: Livorno
glis
Data del post: 31.10.2006 alle ore 13:51:53 » Riporta Modifica

--------------------------------------------------------------------------------

Il 31.10.2006 alle ore 09:56:11, emmanu ha scritto:Volevo chiederti un'altra cosa.
Come faccio a stabilire le vaschette + e -.
Io ho sempre considrato la vaschetta + quella di sinistra e la -
quella di destra.



se non sbaglio dalla foto hai un interruttore che dice se il R (rosso) è + o -, il nero è l'altro di conseguenza.
Comunque se hai il tester il COM è il - e ci metti il puntale nero, il V è il + e ci metti il rosso. Se quando misuri la V col tester alle vaschette vedi un valore positivo la polarità è concorde con i puntali, se dice '-' la polarità è invertita


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 29 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5  Prossimo

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBB.it