NUOVO CICLO - By Kazufai

Forum sulla ionoforesi.

NUOVO CICLO - By Kazufai

Messaggioda valentina.li » mar dic 19, 2006 9:40 am

Kazufai
Data del post: 19.06.2006 alle ore 21:19:19 » Riporta Modifica

--------------------------------------------------------------------------------
Ciao a tutti!
Ormai da più di una settimana ho finalmente in casa il nuovo apparecchio, Jonome* Driell*, però sinceramente, vuoi per il poco tempo passato in casa, vuoi per la poca voglia, l'ho tenuto in stad by sino ad ora. Oggi, la prima ora di trattamento: non so ancora se seguirò il ciclo completo di nove ore, oppure qualcosina in meno (le mani mi sudano soltanto parzialmente), ma intanto vi descrivo le mie sensazioni.

Ho seguito il procedimento indicato, quindi arrivato ai 10mA di intensità (era selezionato il x1, non il x2: nel secondo caso gli mA sarebbero stati 20, o sbaglio?) mi sono trovato bene, non ho sofferto. Però, a differenza del mio vecchio apparecchio, il Drioni*, non ho sentito quelle scosse più forti che si presentavano solitamente ogni minuto all'incirca: il pizzicorio con il Driell* è continuo, sempre alla stessa intensità. E' normale, vero?
A fine trattamento avevo certe zone della mano particolarmente arrossate, ma penso anche questo sia normale.
Grazie a tutti ciao!
--------------------------------------------------------------------------------
http://downcolorfulhill.splinder.com
Avatar utente
valentina.li
Maestro
Maestro
 
Messaggi: 1210
Iscritto il: gio dic 14, 2006 8:10 am
Località: Livorno

Messaggioda valentina.li » mar dic 19, 2006 9:41 am

nuvoletta
Data del post: 19.06.2006 alle ore 21:32:45 » Riporta Modifica

--------------------------------------------------------------------------------
Kazu tutto nella norma! Continua e facci saxe

Ciao ciao


--------------------------------------------------------------------------------
Dev'esserci lo sento, in terra o in cielo un posto dove non soffriremo e tutto sarà giusto...
(F. Guccini)
Avatar utente
valentina.li
Maestro
Maestro
 
Messaggi: 1210
Iscritto il: gio dic 14, 2006 8:10 am
Località: Livorno

Messaggioda valentina.li » mar dic 19, 2006 9:41 am

Kazufai
Data del post: 21.06.2006 alle ore 01:09:15 » Riporta Modifica

--------------------------------------------------------------------------------
Eh, oggi è andata un pò peggio.
Innanzitutto ho potuto fare solo mezz'ora, e poi non sono riuscito a raggiungere nemmeno i 10mA perchè il pizzicorio era davvero fastidiosissimo. Con il morsetto rosso nella vaschetta per la mano sinistra, sono arrivato al massimo a 9,5mA. Spostandolo sulla vaschetta per la destra, 7mA. Vi sembra poco?


--------------------------------------------------------------------------------
http://downcolorfulhill.splinder.com
Avatar utente
valentina.li
Maestro
Maestro
 
Messaggi: 1210
Iscritto il: gio dic 14, 2006 8:10 am
Località: Livorno

Messaggioda valentina.li » mar dic 19, 2006 9:42 am

Kazufai
Data del post: 23.06.2006 alle ore 12:23:39 » Riporta Modifica

--------------------------------------------------------------------------------
Ieri altra mezz'ora.
Con il morsetto rosso applicato alla vaschetta per la mano sinistra sono arrivato ai 10mA; con la destra purtroppo non riesco a sopportarli, ieri 8mA.

Ciao a tutti!
--------------------------------------------------------------------------------
http://downcolorfulhill.splinder.com
Avatar utente
valentina.li
Maestro
Maestro
 
Messaggi: 1210
Iscritto il: gio dic 14, 2006 8:10 am
Località: Livorno

Messaggioda valentina.li » mar dic 19, 2006 9:43 am

glis
Data del post: 23.06.2006 alle ore 13:19:01 » Riporta Modifica

--------------------------------------------------------------------------------

Il 21.06.2006 alle ore 01:09:15, Kazufai ha scritto:...9,5 mA. ... Vi sembra poco?



no!
Avatar utente
valentina.li
Maestro
Maestro
 
Messaggi: 1210
Iscritto il: gio dic 14, 2006 8:10 am
Località: Livorno

Messaggioda valentina.li » mar dic 19, 2006 9:43 am

Kazufai
Data del post: 25.06.2006 alle ore 23:14:31 » Riporta Modifica

--------------------------------------------------------------------------------
Ciao a tutti...
Ieri sono riuscito a fare un'ora, (10mA prima - 7,5mA poi); oggi praticamente nulla (20min. circa), mi sono lasciato cogliere dal nervosismo e forse riproverò fra un po'. Il fatto è che il mio limite di sopportazione si abbassa progressivamente; oggi quasi arrivavo ai 6mA...

Ho inviato la mia esperienza alla Bie*lsan, mi hanno detto che non è un problema, ma che forse ci vorrà semplicemente un po' di tempo in più...

Ciao.
--------------------------------------------------------------------------------
http://downcolorfulhill.splinder.com
Avatar utente
valentina.li
Maestro
Maestro
 
Messaggi: 1210
Iscritto il: gio dic 14, 2006 8:10 am
Località: Livorno

Messaggioda valentina.li » mar dic 19, 2006 9:44 am

Godot
Data del post: 26.06.2006 alle ore 02:46:22 » Riporta Modifica

--------------------------------------------------------------------------------
tranquillo, applica la corrente che riesci a sopportare in quel momento.

Ciao


--------------------------------------------------------------------------------
"...ciò er core a pezzi pe'lla vergogna,
de questa terra che nu mm'aiuta mai
de questa gente che te sputa n'faccia,
che nun'ha mai preso na farce in mano,
che se distingue pe na cravatta..."
Avatar utente
valentina.li
Maestro
Maestro
 
Messaggi: 1210
Iscritto il: gio dic 14, 2006 8:10 am
Località: Livorno

Prossimo

Torna a Ionoforesi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti