FORUM IPERIDROSI ERITROSI ERITROFOBIA
http://www.iperidrosi.org/

MISURE MA - By Emmanu
http://www.iperidrosi.org/viewtopic.php?f=7&t=74
Pagina 1 di 5

Autore:  valentina.li [ mar dic 19, 2006 9:15 am ]
Oggetto del messaggio:  MISURE MA - By Emmanu

emmanu
Data del post: 17.10.2006 alle ore 23:38:45 » Riporta Modifica

--------------------------------------------------------------------------------
Ciao a tutti.Volevo misurare gli Ma e i volt del mio apparecchio semiprofessionale.Allego la foto del mio tester.
http://img66.imageshack.us/my.php?image=img1168pt5.jpg
Io mi sono posizionato su 200m nella parte A... e 200 nella parte V...
Mi sono posizionato nelle scale giuste?
Devo fare la prova quando faccio la seduta?
Devo mettere in contatto gli attacchi del tester, con i bordi delle vaschette o a contatto con l'acqua?
Grazie.
emmanu

Autore:  valentina.li [ mar dic 19, 2006 9:16 am ]
Oggetto del messaggio: 

nuvoletta
Data del post: 18.10.2006 alle ore 11:50:52 » Riporta Modifica

--------------------------------------------------------------------------------
Qui ci vuole Glis...

Autore:  valentina.li [ mar dic 19, 2006 9:17 am ]
Oggetto del messaggio: 

glis
Data del post: 18.10.2006 alle ore 12:20:43 » Riporta Modifica

--------------------------------------------------------------------------------
aaah, se non ci sarei io....

le portate che usi vanno bene, pubblica anche la foto dei cavetti e dimmi che vaschette hai (diminuisci pure la risoluzione, ho solo il modem, non devo guardare i microbi sul tester , basta che si veda bene... )
ciao

Autore:  valentina.li [ mar dic 19, 2006 9:17 am ]
Oggetto del messaggio: 

glis
Data del post: 18.10.2006 alle ore 19:06:24 » Riporta Modifica

--------------------------------------------------------------------------------
...ne abbiamo già parlato qui
http://www.iperidrosi.org/cgi-bin/yabb/ ... display;nu m=1146585919

e mi sembra che dalle foto il tester sia uguale al tuo

Autore:  valentina.li [ mar dic 19, 2006 9:18 am ]
Oggetto del messaggio: 

emmanu
Data del post: 18.10.2006 alle ore 21:20:58 » Riporta Modifica

--------------------------------------------------------------------------------
Ho letto i topic.Ho provato a fare quello che descrivi.
Allego le foto di come ho collegato l'apparecchio, il tester e le
vaschette.
http://img205.imageshack.us/img205/8783/img1169la7.jpg
Una + ravvicinata
http://img63.imageshack.us/img63/1656/img1170yx7.jpg
Ho provato sia con l'acqua nelle vaschette che senza.
Il mio apparecchio ha un display.Mentre facevo la seduta nel display veniva visualizzato 25 circa mentre nel tester 23 circa.La corrente mi sembrava + forte.
Senza acqua venivano visulizzati gli stessi valori.Con l'acqua nelle vaschette non potevo fare più la prova senza immergere le mani, cioè appogiando il puntale nella vaschetta.
Ho fatto anche la prova del voltaggio sia con che senza acqua.Raggiungeva i 30 circa.

Quando appogiavo il o i puntali per effettuare le prove li mettevo a contatto con la/e vaschetta/e e non immpergedolo nell'acqua.

Fammi sapere cosa ne pensi.

Grazie.

emmanu

Autore:  valentina.li [ mar dic 19, 2006 9:19 am ]
Oggetto del messaggio: 

glis
Data del post: 20.10.2006 alle ore 10:15:47 » Riporta Modifica

--------------------------------------------------------------------------------

Il 18.10.2006 alle ore 21:20:58, emmanu ha scritto:
sono a casa con l'influenza e non sono lucidissimo, comunque 1^ cosa saltata all'occhio: LE VASCHETTE NON DEVONO TOCCARSI!!! altrimenti la corrente va nel contatto tra loro e non sulla pelle, e le misure vanno fatte tutte durante la seduta con mani immerse, altrimenti tutti i valori cambiano, è per questo che o le fa un altra persona o usiamo i morsetti per fissare bene i contatti.
Inoltre io ipotizzo che il tuo apparecchio esca in corrente continua come il mio, altrimenti a misurarlo ci vuole un oscilloscopio e un tecnico che lo sappia usare.


Citazione:
Ho provato sia con l'acqua nelle vaschette che senza.



?

[quote]Il mio apparecchio ha un display.Mentre facevo la seduta nel display veniva visualizzato 25 circa mentre nel tester 23 circa.



sono mA? va bene, con le tolleranze di misurazione il display è corretto


Citazione:La corrente mi sembrava + forte.


rispetto a cosa?


Citazione:Senza acqua venivano visulizzati gli stessi valori.Con l'acqua nelle vaschette non potevo fare più la prova senza immergere le mani, cioè appogiando il puntale nella vaschetta.



?

Citazione:
Ho fatto anche la prova del voltaggio sia con che senza acqua.Raggiungeva i 30 circa.



ma senza mani?


Citazione:Quando appogiavo il o i puntali per effettuare le prove li mettevo a contatto con la/e vaschetta/e e non immpergedolo nell'acqua.


ok

quando sto un po' meglio mi riguardo meglio le foto
ciao

Autore:  valentina.li [ mar dic 19, 2006 9:19 am ]
Oggetto del messaggio: 

emmanu
Data del post: 20.10.2006 alle ore 15:55:09 » Riporta Modifica

--------------------------------------------------------------------------------
Ciao.Grazie di avermi dato una risposta.
Ho avvicinato le foto e non avevo le mani immerse perchè volevo farti vedere se i collegamenti erano giusti, cioè se chiudevano in modo adeguato il circuito.In questo modo, con tutti gli elementi ravvicinati, la foto veniva bene e chiara.

Con questi collegamenti ho fatto la prova della seduta con i valori che ti ho indicato, che sono in Ma.

La prova di voltaggio l'ho fatto con le mani immerse e anche senza.

La corrente mi sembrava più forte che durante le sedute normali.Più forte con il tester collegato.

Fammi sapere se la prova secondo te è giusta e se gli Ma sono effettivamente quelli.

Grazie mille.

emmanu

Pagina 1 di 5 Tutti gli orari sono UTC + 1 ora
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/